<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">

<script src="//code-ya.jivosite.com/widget/IbyC6bVf1X" async></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(76936921, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/76936921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Служба дезинфекции, дезинсекции и дератизации Воронежа- Дезпорядок</title>
<meta name="description" content="Заполняя анкету Вы автоматически соглашаетесь с политикой конфиденциальности"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dezporyadok.ru/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="website">
<meta property="og:title" content="Служба дезинфекции, дезинсекции и дератизации Воронежа- Дезпорядок">
<meta property="og:description" content="Заполняя анкету Вы автоматически соглашаетесь с политикой конфиденциальности">
<meta property="og:url" content="https://dezporyadok.ru/">
<meta property="og:site_name" content="Служба дезинфекции Воронежа">
<meta property="og:updated_time" content="2021-05-11T15:05:14+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Служба дезинфекции, дезинсекции и дератизации Воронежа- Дезпорядок">
<meta name="twitter:description" content="Заполняя анкету Вы автоматически соглашаетесь с политикой конфиденциальности">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dezporyadok.ru/#organization","name":"\u0421\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 -","url":"https://dezporyadok.ru","logo":{"@type":"ImageObject","@id":"https://dezporyadok.ru/#logo","url":"https://dezporyadok.ru/wp-content/uploads/2021/04/logo_site333.png","caption":"\u0421\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 -","inLanguage":"ru-RU","width":"280","height":"89"}},{"@type":"WebSite","@id":"https://dezporyadok.ru/#website","url":"https://dezporyadok.ru","name":"\u0421\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 -","publisher":{"@id":"https://dezporyadok.ru/#organization"},"inLanguage":"ru-RU","potentialAction":{"@type":"SearchAction","target":"https://dezporyadok.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1024x684.jpg","url":"https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1024x684.jpg","width":"200","height":"200","inLanguage":"ru-RU"},{"@type":"Person","@id":"https://dezporyadok.ru/author/dezporyadok/","name":"dezporyadok","url":"https://dezporyadok.ru/author/dezporyadok/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/02e80ad96ec09b5cfe142bb5fdb67d69?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/02e80ad96ec09b5cfe142bb5fdb67d69?s=96&amp;d=mm&amp;r=g","caption":"dezporyadok","inLanguage":"ru-RU"},"sameAs":["http://dezporyadok.ru"],"worksFor":{"@id":"https://dezporyadok.ru/#organization"}},{"@type":"WebPage","@id":"https://dezporyadok.ru/#webpage","url":"https://dezporyadok.ru/","name":"\u0421\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438, \u0434\u0435\u0437\u0438\u043d\u0441\u0435\u043a\u0446\u0438\u0438 \u0438 \u0434\u0435\u0440\u0430\u0442\u0438\u0437\u0430\u0446\u0438\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430- \u0414\u0435\u0437\u043f\u043e\u0440\u044f\u0434\u043e\u043a","datePublished":"2021-04-13T12:07:11+03:00","dateModified":"2021-05-11T15:05:14+03:00","author":{"@id":"https://dezporyadok.ru/author/dezporyadok/"},"isPartOf":{"@id":"https://dezporyadok.ru/#website"},"primaryImageOfPage":{"@id":"https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1024x684.jpg"},"inLanguage":"ru-RU"}]}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Служба дезинфекции Воронежа &raquo; Лента" href="https://dezporyadok.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Служба дезинфекции Воронежа &raquo; Лента комментариев" href="https://dezporyadok.ru/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dezporyadok.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dezporyadok.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://dezporyadok.ru/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.3.3' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C%2C900%2C500&#038;display=fallback&#038;ver=3.3.3' media='all' />
<link rel='stylesheet' id='pafe-extension-style-css'  href='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/extension.min.css?ver=6.3.58' media='all' />
<link rel='stylesheet' id='pafe-font-awesome-5-css'  href='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/font-awesome-5.css?ver=6.3.58' media='all' />
<link rel='stylesheet' id='pafe-woocommerce-sales-funnels-style-css'  href='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/woocommerce-sales-funnels.min.css?ver=6.3.58' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://dezporyadok.ru/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.9' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-4.css?ver=1619548949' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.0' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://dezporyadok.ru/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.2' media='all' />
<link rel='stylesheet' id='elementor-post-622-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-622.css?ver=1620734721' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://dezporyadok.ru/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.9' media='all' />
<link rel='stylesheet' id='elementor-post-108-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-108.css?ver=1620412727' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://dezporyadok.ru/wp-content/uploads/astra-addon/astra-addon-60885ebc3d0b13-65418742.css?ver=3.3.2' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='elementor-post-396-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-396.css?ver=1619548949' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' media='all' />
<!--[if IE]>
<script src='https://dezporyadok.ru/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.3.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://dezporyadok.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://dezporyadok.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/extension.min.js?ver=6.3.58' id='pafe-extension-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/woocommerce-sales-funnels.min.js?ver=6.3.58' id='pafe-woocommerce-sales-funnels-script-js'></script>
<link rel="https://api.w.org/" href="https://dezporyadok.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://dezporyadok.ru/wp-json/wp/v2/pages/622" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dezporyadok.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dezporyadok.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dezporyadok.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://dezporyadok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdezporyadok.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dezporyadok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdezporyadok.ru%2F&#038;format=xml" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://dezporyadok.ru/wp-content/uploads/2021/04/cropped-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dezporyadok.ru/wp-content/uploads/2021/04/cropped-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dezporyadok.ru/wp-content/uploads/2021/04/cropped-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dezporyadok.ru/wp-content/uploads/2021/04/cropped-512x512-1-270x270.png" />
<style>@media (max-width:767px) { .pafe-sticky-header-fixed-start-on-mobile { position: fixed !important; top: 0; width: 100%; z-index: 99; } } @media (min-width:768px) and (max-width:1024px) { .pafe-sticky-header-fixed-start-on-tablet { position: fixed !important; top: 0; width: 100%; z-index: 99; } } @media (min-width:1025px) { .pafe-sticky-header-fixed-start-on-desktop { position: fixed !important; top: 0; width: 100%; z-index: 99; } }</style><style>.pswp.pafe-lightbox-modal {display: none;}</style>		<style id="wp-custom-css">
			.ast-scroll-to-top-right {
    right: 30px;
    bottom: 50px;
}		</style>
		</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template-default page page-id-622 wp-custom-logo ehf-footer ehf-template-astra ehf-stylesheet-astra ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.3.3 ast-inherit-site-logo-sticky ast-sticky-custom-logo ast-primary-sticky-enabled elementor-default elementor-kit-4 elementor-page elementor-page-622 astra-addon-3.3.2">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://dezporyadok.ru/" class="custom-logo-link" rel="home" aria-current="page"><img width="280" height="89" src="https://dezporyadok.ru/wp-content/uploads/2021/04/logo_site333.png" class="custom-logo" alt="Служба дезинфекции Воронежа" /></a><a href="https://dezporyadok.ru/" class="sticky-custom-logo" rel="home" itemprop="url"><img width="182" height="58" src="https://dezporyadok.ru/wp-content/uploads/2021/04/2-182x58.png" class="custom-logo" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/2-182x58.png 182w, https://dezporyadok.ru/wp-content/uploads/2021/04/2-300x95.png 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/2.png 400w" sizes="(max-width: 182px) 100vw, 182px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
				<aside
		class="header-widget-area widget-area site-header-focus-item" data-section="sidebar-widgets-header-widget-2" aria-label="Header Widget 2"		>
						<div class="header-widget-area-inner site-info-inner"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Служба дезинфекции Дезпорядок</div></section></div>		</aside>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><a href="/dezinfekciya-ot-koronovirusa/"><img class="alignnone wp-image-562 size-full" title="Дезинфекция от короновируса" src="https://dezporyadok.ru/wp-content/uploads/2021/04/44221.jpg" alt="Дезинфекция от короновируса" width="162" height="80" /></a></p>
</div></div>		</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
												<aside
					class="header-widget-area widget-area site-header-focus-item" data-section="sidebar-widgets-header-widget-4"					>
					<div class="header-widget-area-inner site-info-inner"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class='2' style='margin: 6px 0px 5px 0px;'><a href="viber://chat?number=79805491820" ><img src="/wp-content/uploads/2021/04/viber.png" ></a><a href="https://api.whatsapp.com/send?phone=whatsapp://send?phone=79805491820" ><img src="/wp-content/uploads/2021/04/whatsapp.png" ></a><a href="tg://resolve?domain=#" ><img src="/wp-content/uploads/2021/04/telegram.png" ></a></p></div></section></div>				</aside>
							<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><a href="tel:+79805491820"><span style="font-size: 21px;">+7(980)549-18-20</span></a><br />
<span style="font-size: 14px; line-height: 16px; color: #064db9; margin: 0px 0px 0px 20px"><a href="#!"><i class="fa fa-chevron-down"></i> Воронеж и область</span></a></p>
</div></div>			</div>
										</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-below-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Навигация по сайту" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border ast-menu-hover-style-overline  stack-on-mobile"><li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-539"><a href="https://dezporyadok.ru/" aria-current="page" class="menu-link">Главная</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515"><a href="https://dezporyadok.ru/dezinsekciya/" class="menu-link">Дезинсекция</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-tarakanov/" class="menu-link">Уничтожение тараканов</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-klopov/" class="menu-link">Уничтожение клопов</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-kleshhej/" class="menu-link">Уничтожение клещей</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-muravev/" class="menu-link">Уничтожение муравьев</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-koroeda/" class="menu-link">Уничтожение короеда</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-komarov/" class="menu-link">Уничтожение комаров</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-mux/" class="menu-link">Уничтожение мух</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-os/" class="menu-link">Уничтожение ос</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-pchel/" class="menu-link">Уничтожение пчел</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-blox/" class="menu-link">Уничтожение блох</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-moshki/" class="menu-link">Уничтожение мошки</a></li>
</ul>
</li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://dezporyadok.ru/dezinfekciya/" class="menu-link">Дезинфекция</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://dezporyadok.ru/dezinfekciya-ot-koronovirusa/" class="menu-link">Дезинфекция от короновируса</a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-avtomobilya/" class="menu-link">Дезинфекция автомобиля</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-kvartiry-ot-virusov/" class="menu-link">Дезинфекция квартиры от вирусов</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-pomeshhenij/" class="menu-link">Дезинфекция помещений</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://dezporyadok.ru/dezinfekciya/udalenie-pleseni/" class="menu-link">Удаление плесени</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://dezporyadok.ru/dezinfekciya/unichtozhenie-zapaxov/" class="menu-link">Уничтожение запахов</a></li>
</ul>
</li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-533"><a href="https://dezporyadok.ru/deratizaciya/" class="menu-link">Дератизация</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-myshej/" class="menu-link">Уничтожение мышей</a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-krys/" class="menu-link">Уничтожение крыс</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-krotov/" class="menu-link">Уничтожение кротов</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-912"><a href="https://dezporyadok.ru/fumigaciya/" class="menu-link">Фумигация</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://dezporyadok.ru/fumigaciya/fumigaciya-zerna/" class="menu-link">Фумигация зерна</a></li>
	<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="https://dezporyadok.ru/fumigaciya/fumigaciya-doma/" class="menu-link">Фумигация дома</a></li>
</ul>
</li>
<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-644"><a href="https://dezporyadok.ru/organizaciyam/" class="menu-link">Организациям</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-1629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-deratizaciyu/" class="menu-link">Договор на дератизацию</a></li>
	<li id="menu-item-1627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1627"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-dezinsekciyu/" class="menu-link">Договор на дезинсекцию</a></li>
	<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-dezinfekciyu/" class="menu-link">Договор на дезинфекцию</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://dezporyadok.ru/o-nas/" class="menu-link">О нас</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://dezporyadok.ru/kontakty/" class="menu-link">Контакты</a></li>
</ul></div></nav></div></div>		</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://dezporyadok.ru/" class="custom-logo-link" rel="home" aria-current="page"><img width="280" height="89" src="https://dezporyadok.ru/wp-content/uploads/2021/04/logo_site333.png" class="custom-logo" alt="Служба дезинфекции Воронежа" /></a><a href="https://dezporyadok.ru/" class="sticky-custom-logo" rel="home" itemprop="url"><img width="182" height="58" src="https://dezporyadok.ru/wp-content/uploads/2021/04/2-182x58.png" class="custom-logo" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/2-182x58.png 182w, https://dezporyadok.ru/wp-content/uploads/2021/04/2-300x95.png 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/2.png 400w" sizes="(max-width: 182px) 100vw, 182px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://api.whatsapp.com/send?phone=https://api.whatsapp.com/send?phone=whatsapp://send?phone=79805491820" target="_blank" rel="noopener noreferrer" style="--color: #5BBA67; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-whatsapp header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z'></path></svg></span></a><a href="tel:+79805491820" target="_blank" rel="noopener noreferrer" style="--color: inherit; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-phone_2 header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h352a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48zm-16.39 307.37l-15 65A15 15 0 0 1 354 416C194 416 64 286.29 64 126a15.7 15.7 0 0 1 11.63-14.61l65-15A18.23 18.23 0 0 1 144 96a16.27 16.27 0 0 1 13.79 9.09l30 70A17.9 17.9 0 0 1 189 181a17 17 0 0 1-5.5 11.61l-37.89 31a231.91 231.91 0 0 0 110.78 110.78l31-37.89A17 17 0 0 1 299 291a17.85 17.85 0 0 1 5.91 1.21l70 30A16.25 16.25 0 0 1 384 336a17.41 17.41 0 0 1-.39 3.37z'></path></svg></span></a></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"  aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu-toggle-close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Навигация по сайту" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-539"><a href="https://dezporyadok.ru/" aria-current="page" class="menu-link">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-515"><a href="https://dezporyadok.ru/dezinsekciya/" class="menu-link">Дезинсекция</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-tarakanov/" class="menu-link">Уничтожение тараканов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-klopov/" class="menu-link">Уничтожение клопов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-kleshhej/" class="menu-link">Уничтожение клещей</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-muravev/" class="menu-link">Уничтожение муравьев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-koroeda/" class="menu-link">Уничтожение короеда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-komarov/" class="menu-link">Уничтожение комаров</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-mux/" class="menu-link">Уничтожение мух</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-os/" class="menu-link">Уничтожение ос</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-pchel/" class="menu-link">Уничтожение пчел</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-blox/" class="menu-link">Уничтожение блох</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://dezporyadok.ru/dezinsekciya/unichtozhenie-moshki/" class="menu-link">Уничтожение мошки</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://dezporyadok.ru/dezinfekciya/" class="menu-link">Дезинфекция</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://dezporyadok.ru/dezinfekciya-ot-koronovirusa/" class="menu-link">Дезинфекция от короновируса</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-avtomobilya/" class="menu-link">Дезинфекция автомобиля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-kvartiry-ot-virusov/" class="menu-link">Дезинфекция квартиры от вирусов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://dezporyadok.ru/dezinfekciya/dezinfekciya-pomeshhenij/" class="menu-link">Дезинфекция помещений</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://dezporyadok.ru/dezinfekciya/udalenie-pleseni/" class="menu-link">Удаление плесени</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://dezporyadok.ru/dezinfekciya/unichtozhenie-zapaxov/" class="menu-link">Уничтожение запахов</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-533"><a href="https://dezporyadok.ru/deratizaciya/" class="menu-link">Дератизация</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-myshej/" class="menu-link">Уничтожение мышей</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-krys/" class="menu-link">Уничтожение крыс</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://dezporyadok.ru/deratizaciya/unichtozhenie-krotov/" class="menu-link">Уничтожение кротов</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-912"><a href="https://dezporyadok.ru/fumigaciya/" class="menu-link">Фумигация</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://dezporyadok.ru/fumigaciya/fumigaciya-zerna/" class="menu-link">Фумигация зерна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="https://dezporyadok.ru/fumigaciya/fumigaciya-doma/" class="menu-link">Фумигация дома</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-644"><a href="https://dezporyadok.ru/organizaciyam/" class="menu-link">Организациям</a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Переключатель меню</span><span class="ast-icon icon-arrow"></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-deratizaciyu/" class="menu-link">Договор на дератизацию</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1627"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-dezinsekciyu/" class="menu-link">Договор на дезинсекцию</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="https://dezporyadok.ru/organizaciyam/dogovor-na-dezinfekciyu/" class="menu-link">Договор на дезинфекцию</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://dezporyadok.ru/o-nas/" class="menu-link">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://dezporyadok.ru/kontakty/" class="menu-link">Контакты</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				<article
class="post-622 page type-page status-publish ast-article-single" id="post-622" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
		<header class="entry-header ast-header-without-markup">
		
			</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
				<div data-elementor-type="wp-page" data-elementor-id="622" class="elementor elementor-622" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-311ff954 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="311ff954" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-575bddeb" data-id="575bddeb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-85f9d30 elementor-widget elementor-widget-heading" data-id="85f9d30" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Служба дезинфекции и дезинсекции в Воронеже</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-618706cf elementor-widget elementor-widget-heading" data-id="618706cf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Анонимно и эффективно избавим от насекомых, проведем дезинфекцию в жилом или коммерческом помещении, без запаха!</div>		</div>
				</div>
				<div class="elementor-element elementor-element-3305986c elementor-align-left uael-mbutton-text-center elementor-widget elementor-widget-uael-marketing-button" data-id="3305986c" data-element_type="widget" data-widget_type="uael-marketing-button.default">
				<div class="elementor-widget-container">
					<div class="uael-marketing-button">
			<div class="uael-button-wrapper elementor-button-wrapper">
				<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM5NiIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-md uael-marketing-buttons-left">
									<span class="uael_btn__blink"></span>
													<span class="uael-marketing-buttons-wrap">
			<span class="elementor-button-content-wrapper uael-buttons-icon-left">
									
				<span class="elementor-align-icon-left elementor-button-icon">

					<i aria-hidden="true" class="fa fa-arrow-right"></i>
				</span>
													<span class="elementor-button-text uael-marketing-button-title elementor-inline-editing" data-elementor-setting-key="text" data-elementor-inline-editing-toolbar="none">Вызвать мастера</span>
			</span>
			 
		</span>
						</a>
			</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1c708fe1" data-id="1c708fe1" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-744c3da elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="744c3da" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dce9c3e" data-id="dce9c3e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e1f63a9 elementor-widget elementor-widget-heading" data-id="e1f63a9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Наши услуги</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-34771f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="34771f3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e2c6934" data-id="e2c6934" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-415b153 elementor-widget elementor-widget-image" data-id="415b153" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/dezinsekciya/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/home-disinfection-by-cleaning-service-surface-treatment-from-coronavirus-steam-disinfection44.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-a500245 elementor-widget elementor-widget-heading" data-id="a500245" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Уничтожение насекомых</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-8630e79 elementor-widget elementor-widget-heading" data-id="8630e79" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 1500 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-247a85e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="247a85e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5183617" data-id="5183617" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e94d010 elementor-align-justify elementor-widget elementor-widget-button" data-id="e94d010" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/dezinsekciya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e200d12" data-id="e200d12" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cd0c9c7 elementor-align-justify elementor-widget elementor-widget-button" data-id="cd0c9c7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ff0ada5" data-id="ff0ada5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2f8b667 elementor-widget elementor-widget-image" data-id="2f8b667" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/deratizaciya/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/professional-contractor-pests-5jpg.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-0b0289b elementor-widget elementor-widget-heading" data-id="0b0289b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Уничтожение грызунов</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-743ae2a elementor-widget elementor-widget-heading" data-id="743ae2a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 2500 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-8cb66fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8cb66fe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-dc58104" data-id="dc58104" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7f57745 elementor-align-justify elementor-widget elementor-widget-button" data-id="7f57745" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/deratizaciya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9e9ffa7" data-id="9e9ffa7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e6f2540 elementor-align-justify elementor-widget elementor-widget-button" data-id="e6f2540" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1954ee2" data-id="1954ee2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b7fd3f9 elementor-widget elementor-widget-image" data-id="b7fd3f9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/dezinfekciya/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/cleaning-service-worker-disinfecting444.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-69ed738 elementor-widget elementor-widget-heading" data-id="69ed738" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Дезинфекция</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-751a215 elementor-widget elementor-widget-heading" data-id="751a215" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 1500 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1028801 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1028801" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a990299" data-id="a990299" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-31e2cb1 elementor-align-justify elementor-widget elementor-widget-button" data-id="31e2cb1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/dezinfekciya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fa349cc" data-id="fa349cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3dce6de elementor-align-justify elementor-widget elementor-widget-button" data-id="3dce6de" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-434474d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="434474d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2597495" data-id="2597495" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9794d1e elementor-widget elementor-widget-image" data-id="9794d1e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/fumigaciya/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/dengue-fever888.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2c14b93 elementor-widget elementor-widget-heading" data-id="2c14b93" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Фумигация</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-c30180f elementor-widget elementor-widget-heading" data-id="c30180f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 10000 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-94b46ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="94b46ef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c785a32" data-id="c785a32" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b4e709c elementor-align-justify elementor-widget elementor-widget-button" data-id="b4e709c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/fumigaciya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-95d265c" data-id="95d265c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-041e444 elementor-align-justify elementor-widget elementor-widget-button" data-id="041e444" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-413af7a" data-id="413af7a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a710f3c elementor-widget elementor-widget-image" data-id="a710f3c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/organizaciyam/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/people-with-protectiv00.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-6f82c31 elementor-widget elementor-widget-heading" data-id="6f82c31" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Организациям</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-76ca7b7 elementor-widget elementor-widget-heading" data-id="76ca7b7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 3000 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-dd0b158 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dd0b158" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8136047" data-id="8136047" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e78248a elementor-align-justify elementor-widget elementor-widget-button" data-id="e78248a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/organizaciyam/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-be9ea5b" data-id="be9ea5b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-47a6623 elementor-align-justify elementor-widget elementor-widget-button" data-id="47a6623" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8b5c8ee" data-id="8b5c8ee" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-961f6cb elementor-widget elementor-widget-image" data-id="961f6cb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://dezporyadok.ru/dezinfekciya-ot-koronovirusa/">
							<img width="1024" height="684" src="https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology-1024x684.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology-1024x684.jpg 1024w, https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology-300x200.jpg 300w, https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology-768x513.jpg 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology-1536x1025.jpg 1536w, https://dezporyadok.ru/wp-content/uploads/2021/04/coronavirus-structural-morphology.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-f938a7c elementor-widget elementor-widget-heading" data-id="f938a7c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Дезинфекция коронавируса</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-fd7d712 elementor-widget elementor-widget-heading" data-id="fd7d712" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">От 1500 руб.</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-24fe804 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24fe804" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0f093fa" data-id="0f093fa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0dda7e4 elementor-align-justify elementor-widget elementor-widget-button" data-id="0dda7e4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/dezinfekciya-ot-koronovirusa/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Подробнее</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fcd85bf" data-id="fcd85bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9498dac elementor-align-justify elementor-widget elementor-widget-button" data-id="9498dac" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjEwMzEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Заказать</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4f4ba434 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f4ba434" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bc21bfc" data-id="4bc21bfc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5a7fc39 elementor-widget elementor-widget-heading" data-id="5a7fc39" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Наши преимущества</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6c4d59b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c4d59b2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-fc5ca8b" data-id="fc5ca8b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cca0273 elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="cca0273" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M418.88,344.021l-54.869-19.093c-4.011-1.365-8.469-0.277-11.371,2.859c-26.901,29.376-61.227,45.547-96.64,45.547    s-69.739-16.171-96.64-45.525c-2.88-3.136-7.36-4.224-11.371-2.859L93.12,344.043C37.419,363.392,0,416.021,0,475.008v15.659    c0,5.888,4.779,10.667,10.667,10.667h490.667c5.888,0,10.667-4.779,10.667-10.667v-15.659    C512,416.021,474.581,363.392,418.88,344.021z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M224,181.333h-21.333c-5.888,0-10.667,4.779-10.667,10.667s4.779,10.667,10.667,10.667H224    c5.888,0,10.667-4.779,10.667-10.667S229.888,181.333,224,181.333z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M309.333,181.333H288c-5.888,0-10.667,4.779-10.667,10.667s4.779,10.667,10.667,10.667h21.333    c5.888,0,10.667-4.779,10.667-10.667S315.221,181.333,309.333,181.333z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M369.643,222.229c-5.76-1.429-11.499,2.048-12.928,7.787C341.781,290.219,301.312,330.667,256,330.667    s-85.781-40.448-100.715-100.651c-1.429-5.739-7.232-9.216-12.928-7.787c-5.717,1.408-9.195,7.211-7.787,12.928    C151.915,305.045,200.704,352,256,352s104.085-46.955,121.429-116.843C378.837,229.44,375.36,223.637,369.643,222.229z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M256,10.667c-70.507,0-125.739,56.235-125.739,128c0,5.888,4.779,10.667,10.667,10.667s10.667-4.779,10.667-10.667    C151.595,78.848,197.44,32,256,32s104.405,46.848,104.405,106.667c0,5.888,4.779,10.667,10.667,10.667s10.667-4.779,10.667-10.667    C381.739,66.901,326.507,10.667,256,10.667z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M336.576,236.437c-4.949-3.264-11.52-1.941-14.784,2.965l-14.997,22.507c-1.984,2.987-5.312,4.757-8.875,4.757h-3.925    c-4.907,0-9.152-3.328-10.859-9.6l-6.635-15.851c-1.664-3.968-5.525-6.549-9.835-6.549h-21.333c-4.309,0-8.171,2.581-9.856,6.571    l-7.125,17.365c-1.195,4.757-5.44,8.085-10.347,8.085h-3.925c-3.563,0-6.891-1.771-8.875-4.757l-14.997-22.507    c-3.264-4.928-9.877-6.229-14.784-2.965c-4.907,3.264-6.229,9.877-2.965,14.784l14.997,22.507    C193.408,282.667,203.371,288,214.08,288h3.925c14.72,0,27.477-9.963,30.549-22.699l3.883-9.301h7.189l3.328,7.765    c3.563,14.272,16.341,24.235,31.04,24.235h3.925c10.709,0,20.672-5.333,26.624-14.272l14.997-22.507    C342.805,246.315,341.483,239.701,336.576,236.437z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M222.784,229.717c-2.752-5.205-9.152-7.253-14.4-4.501c-7.573,3.968-32.299,9.451-59.051,9.451    c-5.888,0-10.667,4.779-10.667,10.667S143.445,256,149.333,256c30.037,0,57.941-6.123,68.949-11.883    C223.509,241.387,225.515,234.944,222.784,229.717z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M362.667,234.667c-26.752,0-51.477-5.483-59.051-9.451c-5.227-2.752-11.669-0.704-14.4,4.501    c-2.731,5.227-0.725,11.669,4.501,14.4c11.008,5.76,38.912,11.883,68.949,11.883c5.888,0,10.667-4.779,10.667-10.667    S368.555,234.667,362.667,234.667z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M241.643,151.915c-8.896-7.68-54.485-44.821-78.507-20.8c-4.16,4.16-4.16,10.923,0,15.083c4.16,4.16,10.923,4.16,15.083,0    c6.933-6.891,33.493,8.085,49.493,21.867c2.027,1.749,4.48,2.603,6.955,2.603c2.987,0,5.973-1.259,8.085-3.712    C246.592,162.496,246.101,155.776,241.643,151.915z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M348.864,131.136c-24-23.979-69.611,13.12-78.507,20.8c-4.459,3.861-4.949,10.581-1.109,15.04    c2.112,2.432,5.077,3.691,8.085,3.691c2.475,0,4.949-0.853,6.955-2.581c16.021-13.803,42.624-28.736,49.493-21.867    c4.16,4.16,10.923,4.16,15.083,0C353.024,142.059,353.024,135.296,348.864,131.136z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M377.877,75.669C332.288,54.272,259.2,53.355,255.915,53.333c-3.093,0.021-76.181,0.939-121.771,22.336    c-3.904,1.835-6.315,5.824-6.144,10.112l6.272,147.243c0.256,5.909,5.397,10.603,11.115,10.219    c5.888-0.256,10.453-5.227,10.197-11.115l-5.952-139.925c41.835-16.725,105.792-17.536,106.261-17.536    c0.683,0,64.619,0.811,106.475,17.536l-5.952,139.925c-0.256,5.888,4.309,10.859,10.197,11.115c0.149,0,0.32,0,0.469,0    c5.675,0,10.411-4.48,10.667-10.219L384,85.781C384.171,81.493,381.76,77.504,377.877,75.669z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M268.416,288.128c-5.824-1.045-11.307,2.965-12.267,8.768L256,297.771l-0.149-0.853c-0.96-5.803-6.485-9.813-12.267-8.768    c-5.803,0.96-9.728,6.464-8.768,12.267l10.667,64c0.853,5.141,5.291,8.917,10.517,8.917s9.664-3.776,10.517-8.939l10.667-64    C278.165,294.592,274.219,289.088,268.416,288.128z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M363.989,72.853C341.269,33.92,300.885,10.667,256,10.667S170.731,33.92,148.011,72.853    c-2.24,3.797-1.877,8.597,0.875,12.032c2.752,3.456,7.36,4.864,11.541,3.52c41.323-13.056,95.125-13.739,95.467-13.739    c0.533,0,54.272,0.661,95.68,13.739c1.045,0.341,2.133,0.491,3.2,0.491c3.179,0,6.272-1.429,8.341-4.011    C365.867,81.451,366.229,76.651,363.989,72.853z" fill="#ffffff" data-original="#000000" style="" class=""></path>
	</g>
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
</g></svg>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Анонимность</span>
				</h3>
								<p class="elementor-icon-box-description">Сохраняем конфиденциальность
Ваши соседи не узнают, что мы приезжали. Работаем без лишнего шума</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c102d95" data-id="c102d95" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c2d59de elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="c2d59de" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g><g xmlns="http://www.w3.org/2000/svg"><path d="m493.736 301.25h-39.938l-72.776 126.831h82.386l-.109 42.297 30 .077.109-42.375h18.592v-30h-18.513zm-30.249 96.831h-30.662l30.8-53.677z" fill="#ffffff" data-original="#000000" style="" class=""></path><path d="m367.941 394.844c9.293-13.278 16.062-27.464 17.859-43.424 0-27.48-22.357-49.838-49.838-49.838-23.761 0-44.328 16.904-48.903 40.194l-2.891 14.719 29.438 5.782 2.891-14.719c1.818-9.257 10.005-15.977 19.465-15.977 10.663 0 19.388 8.456 19.821 19.015-2.013 10.025-6.477 18.554-12.42 27.045-32.816 46.887-47.166 62.244-47.28 62.365l-4.119 4.322-.094 25.491 99.654.305.092-30-56.684-.173c7.949-10.238 18.834-24.853 33.009-45.107z" fill="#ffffff" data-original="#000000" style="" class=""></path><g><g><path d="m421.077 241c-7.158-79.453-70.625-142.908-150.077-150.068v30.568h-30v-30.564c-79.449 7.161-142.903 70.615-150.064 150.064h30.564v30h-30.568c7.16 79.452 70.615 142.919 150.068 150.077v-30.577h30v-91.948c-4.696 1.66-9.742 2.573-15 2.573-6.974 0-13.582-1.592-19.484-4.428l-30.326 30.326-21.213-21.213 30.326-30.326c-2.837-5.901-4.428-12.51-4.428-19.484 0-19.624 12.596-36.354 30.125-42.552v-47.823h30v47.823c17.529 6.198 30.125 22.927 30.125 42.552 0 5.258-.913 10.304-2.573 15h91.948v-30z" fill="#ffffff" data-original="#000000" style="" class=""></path><circle cx="256" cy="256" r="15.125" fill="#ffffff" data-original="#000000" style="" class=""></circle><path d="m437.019 74.98c-48.352-48.352-112.639-74.98-181.019-74.98s-132.667 26.628-181.019 74.98c-48.353 48.353-74.981 112.64-74.981 181.02s26.628 132.667 74.981 181.02c48.352 48.352 112.639 74.98 181.019 74.98h15v-60.25h-15c-107.937 0-195.75-87.813-195.75-195.75s87.813-195.75 195.75-195.75 195.75 87.813 195.75 195.75v15h60.25v-15c0-68.38-26.628-132.667-74.981-181.02z" fill="#ffffff" data-original="#000000" style="" class=""></path></g></g></g></g></svg>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Работаем 24/7</span>
				</h3>
								<p class="elementor-icon-box-description">Работаем круглосуточно
Выезд специалистов в день обращения, при необходимости даже в ночное время</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1325798" data-id="1325798" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-99b4b76 elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="99b4b76" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g><g xmlns="http://www.w3.org/2000/svg"><path d="m349.28 460.94v-90.77l-126.16 74.66 10.75-134.04 114.51-186.42v-124.37h-348.38v512h367.06c-11.49-14.31-17.78-32.72-17.78-51.06zm-248.72-396.48c21.5 0 38.92 17.43 38.92 38.92 0 21.5-17.42 38.93-38.92 38.93s-38.92-17.43-38.92-38.93c0-21.49 17.42-38.92 38.92-38.92zm-54.97 133.8h201.19v30h-201.19zm147.06 220.27h-147.06v-30h147.06zm0-64.83h-147.06v-30h147.06zm0-62.72h-147.06v-30h147.06z" fill="#ffffff" data-original="#000000" style="" class=""></path><path d="m468.05 113.71-148.22 241.25-62.26 35.61 5.63-70.21 148.33-241.27z" fill="#ffffff" data-original="#000000" style="" class=""></path><path d="m512 33.006c0 11.896-7.501 21.543-13.439 31.235-4.86 7.932-9.72 15.863-14.581 23.795l-56.48-34.59 23.13-37.76c10.184-16.618 33.489-20.886 48.81-8.67 7.903 6.209 12.56 15.962 12.56 25.99z" fill="#ffffff" data-original="#000000" style="" class=""></path><path d="m481.48 325.404v135.53c0 27.166-22.338 50.194-49.43 51.06-28.413.423-52.77-22.328-52.77-51.06v-135.53z" fill="#ffffff" data-original="#000000" style="" class=""></path></g></g></svg>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Гибкость</span>
				</h3>
								<p class="elementor-icon-box-description">Работа с физическими и юр.лицами
Любая форма оплаты, безналичный расчет, заключаем договоры, обслуживаем</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c9a28f6" data-id="c9a28f6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dea5ef5 elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="dea5ef5" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g><g xmlns="http://www.w3.org/2000/svg" id="Page-1" fill="none" fill-rule="evenodd"><g id="016---Exterminator" fill="rgb(0,0,0)" fill-rule="nonzero"><path id="Shape" d="m6.216 22.962c-.26290123 1.4733647-.28990489 2.9791564-.08 4.461.25883278 1.325517.86793261 2.5575284 1.764 3.568-.04439308-.9968673-.16777994-1.9886435-.369-2.966-.28008194-1.459418-.47805974-2.933401-.593-4.415-.18888752-.2675348-.43567577-.4890289-.722-.648z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m.517 52.783c-.31905406.1740191-.51740872.5085747-.517.872v1.345c0 .5522847.44771525 1 1 1h15.09c-2.3413809-1.2060377-4.1413197-3.2513253-5.04-5.727l-.05-.313v-1.84c-.5276269.3718374-1.07510348.7146779-1.64 1.027-1.02128728.5944295-2.13298278 1.0176912-3.291 1.253-1.68128638.3709741-3.28742291 1.0245871-4.75 1.933-.268.154-.53533333.304-.802.45z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m37.065 23.609c-.1144533 1.4819815-.3124346 2.9563247-.593 4.416-.2030024.980182-.3273978 1.9750113-.372 2.975.9068073-1.0157919 1.5173288-2.2610482 1.765-3.6.2088457-1.4699001.1815011-2.9637279-.081-4.425-.2857602.1524705-.5319647.3695687-.719.634z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m23 .048v6.952c0 .55228475-.4477153 1-1 1s-1-.44771525-1-1v-6.952c-5.628.501-15 5.03-15 12.952.00369712 1.7177009.11592068 3.4334522.336 5.137 1.648 1.456 2.326.926 4.31-.729 2.8155808-2.6527544 6.4894926-4.2072655 10.354-4.381v-2.027c0-.5522847.4477153-1 1-1s1 .4477153 1 1v2.027c3.8638279.175034 7.537091 1.728561 10.354 4.379 1.985 1.654 2.664 2.186 4.31.731.2200104-1.7035545.3322337-3.4193014.336-5.137 0-7.922-9.372-12.451-15-12.952z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m37.185 21.056c.019-.092.038-.189.06-.3-2.031.791-3.568-.48-5.172-1.816-2.697354-2.6049153-6.3240893-4.0234934-10.073-3.94-3.7495551-.084508-7.3768323 1.3358635-10.072 3.944-1.261 1.056-2.479 2.067-3.928 2.067-.4256972-.0046471-.84670754-.0894598-1.241-.25.021.106.04.2.059.293.51198167.1913917.97123203.5015571 1.34.905 2.2643606-.3507062 4.4584723-1.0595731 6.5-2.1 4.5833304-2.4773401 10.1066696-2.4773401 14.69 0 2.0415277 1.0404269 4.2356394 1.7492938 6.5 2.1.368033-.4024409.8262275-.7119021 1.337-.903z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m35.04 23.854c-2.2745607-.4067948-4.4777064-1.1428611-6.54-2.185-4.0447822-2.2253722-8.9472178-2.2253722-12.992 0-2.0626068 1.0420164-4.2661134 1.7777538-6.541 2.184.141 1.6.346 2.781.533 3.816.25868488 1.2205398.39734525 2.4634592.414 3.711 0 .665-.029 1.315-.058 1.953-.139 3.021-.248 5.406 2.766 8.272.03.028.055.056.084.085l.009.008c1.285009 1.2843818 2.4126044 2.7171228 3.359 4.268 1.363 2.104 2.046 3.034 3.916 3.034h4.02c1.87 0 2.553-.93 3.92-3.034.9463264-1.5518049 2.0742863-2.9852539 3.36-4.27l.006-.006c.029-.028.055-.056.085-.084 3.015-2.867 2.906-5.252 2.767-8.273-.029-.638-.058-1.288-.058-1.953.0166548-1.2475408.1553151-2.4904602.414-3.711.186-1.03.396-2.183.536-3.815z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m31 49.791v-3.727-1.028c-.533.7-.979 1.383-1.393 2.019-1.375 2.117-2.562 3.945-5.597 3.945h-4.02c-3.035 0-4.222-1.828-5.6-3.945-.413-.636-.86-1.318-1.393-2.019v4.755c1.726 4.785 8 6.027 9 6.2 1.003-.174 7.283-1.431 9.003-6.2z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m36.415 49.956c-.6156782-.2226985-1.2122974-.4949227-1.784-.814-.5617775-.310508-1.1062485-.6513448-1.631-1.021v1.839c-.0001866.1081012-.0177438.21547-.052.318-.8996126 2.4732549-2.6985677 4.5164507-5.038 5.722h12.79c-2.082652-1.4601739-3.5964804-3.5954315-4.285-6.044z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m44 49c0 1.6568542 1.3431458 3 3 3s3-1.3431458 3-3v-3h-6z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m47 38c-3.6401602 0-6.9218868 2.1927796-8.3149158 5.5558491s-.6230272 7.23413 1.9509548 9.8081119c2.5739819 2.573982 6.4450424 3.3439838 9.8081119 1.9509548s5.5558491-4.6747556 5.5558491-8.3149158c-.0055111-4.9682782-4.0317218-8.9944889-9-9zm7 10c0 .5522847-.4477153 1-1 1h-1c-.0083329.1781818-.0263596.3557779-.054.532l.761.761c.2599566.2510745.3642126.6228779.2726972.9725073-.0915155.3496295-.3645604.6226744-.7141899.7141899-.3496294.0915154-.7214328-.0127406-.9725073-.2726972l-.066-.065c-.9050041 1.4655405-2.5045478 2.3577328-4.227 2.3577328s-3.3219959-.8921923-4.227-2.3577328l-.066.065c-.3923789.3789722-1.0160848.3735524-1.4018186-.0121814s-.3911536-1.0094397-.0121814-1.4018186l.761-.761c-.0276404-.1762221-.0456671-.3538182-.054-.532h-1c-.5522847 0-1-.4477153-1-1s.4477153-1 1-1h1v-.718c-.2531094-.1687879-.4898145-.3609644-.707-.574-.3910176-.3904653-.3914653-1.0239824-.001-1.415s1.0239824-.3914653 1.415-.001c.036.037.079.065.116.1.0569985-.0410212.1160772-.0790719.177-.114v-.278c0-2.209139 1.790861-4 4-4s4 1.790861 4 4v.278c.0609008.034603.1199791.0723196.177.113.037-.034.08-.062.116-.1.3910176-.3904653 1.0245347-.3900175 1.415.001.3904653.3910176.3900176 1.0245347-.001 1.415-.2171855.2130356-.4538906.4052121-.707.574v.719h1c.5522847 0 1 .4477153 1 1z" fill="#ffffff" data-original="#000000" style="" class=""></path><path id="Shape" d="m47 42c-1.1045695 0-2 .8954305-2 2h4c0-1.1045695-.8954305-2-2-2z" fill="#ffffff" data-original="#000000" style="" class=""></path></g></g></g></svg>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span >Профессионализм</span>
				</h3>
								<p class="elementor-icon-box-description">Квалифицированный персонал
Все дезинфекторы прошли обучение и знают как безопасно и бережно помочь вам</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96ed83a elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="96ed83a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-71b136d1 elementor-hidden-phone" data-id="71b136d1" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0c4e7d5 elementor-widget elementor-widget-image" data-id="0c4e7d5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="3040" height="4389" src="https://dezporyadok.ru/wp-content/uploads/2021/04/423.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://dezporyadok.ru/wp-content/uploads/2021/04/423.png 3040w, https://dezporyadok.ru/wp-content/uploads/2021/04/423-208x300.png 208w, https://dezporyadok.ru/wp-content/uploads/2021/04/423-709x1024.png 709w, https://dezporyadok.ru/wp-content/uploads/2021/04/423-768x1109.png 768w, https://dezporyadok.ru/wp-content/uploads/2021/04/423-1064x1536.png 1064w, https://dezporyadok.ru/wp-content/uploads/2021/04/423-1419x2048.png 1419w" sizes="(max-width: 3040px) 100vw, 3040px" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-aaf8e3a" data-id="aaf8e3a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86fbd7b elementor-widget elementor-widget-heading" data-id="86fbd7b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Рассчитать стоимость </h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5eb321d elementor-widget elementor-widget-shortcode" data-id="5eb321d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="690" class="elementor elementor-690" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-36b959f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36b959f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-588f5f29" data-id="588f5f29" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-664f8b0a elementor-widget elementor-widget-pafe-multi-step-form" data-id="664f8b0a" data-element_type="widget" data-widget_type="pafe-multi-step-form.default">
				<div class="elementor-widget-container">
						<div class="pafe-multi-step-form">
				<div class="pafe-multi-step-form__progressbar">
											<div class="pafe-multi-step-form__progressbar-item active">
							<div class="pafe-multi-step-form__progressbar-item-step-number">
								<div class="pafe-multi-step-form__progressbar-item-step">1</div>
							</div>
							<div class="pafe-multi-step-form__progressbar-item-title  "></div>
						</div>
											<div class="pafe-multi-step-form__progressbar-item">
							<div class="pafe-multi-step-form__progressbar-item-step-number">
								<div class="pafe-multi-step-form__progressbar-item-step">2</div>
							</div>
							<div class="pafe-multi-step-form__progressbar-item-title  "></div>
						</div>
											<div class="pafe-multi-step-form__progressbar-item">
							<div class="pafe-multi-step-form__progressbar-item-step-number">
								<div class="pafe-multi-step-form__progressbar-item-step">3</div>
							</div>
							<div class="pafe-multi-step-form__progressbar-item-title  "></div>
						</div>
											<div class="pafe-multi-step-form__progressbar-item">
							<div class="pafe-multi-step-form__progressbar-item-step-number">
								<div class="pafe-multi-step-form__progressbar-item-step">4</div>
							</div>
							<div class="pafe-multi-step-form__progressbar-item-title  "></div>
						</div>
											<div class="pafe-multi-step-form__progressbar-item">
							<div class="pafe-multi-step-form__progressbar-item-step-number">
								<div class="pafe-multi-step-form__progressbar-item-step">5</div>
							</div>
							<div class="pafe-multi-step-form__progressbar-item-title  "></div>
						</div>
									</div>
								<div class="pafe-multi-step-form__content">
															<div class="pafe-multi-step-form__content-item active" data-pafe-form-builder-step-item-id="696">
							<div class="pafe-multi-step-form__content-item-shortcode">
										<div data-elementor-type="section" data-elementor-id="696" class="elementor elementor-696" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2c0b8358 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2c0b8358" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a3eb04" data-id="6a3eb04" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-be10385 elementor-widget elementor-widget-heading" data-id="be10385" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Какая у вас проблема?</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-54b8bb1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54b8bb1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-848c8af" data-id="848c8af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f017716 elementor-relative elementor-widget elementor-widget-pafe-form-builder-field" data-id="f017716" data-element_type="widget" data-settings="{&quot;pafe_position&quot;:&quot;relative&quot;}" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-f017716 elementor-col-100">
				<label style="display:none" for="form-field-f017716" class="elementor-field-label">Проблемы</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="Клопы" data-value="Клопы" id="form-field-f017716-0" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-0">Клопы</label></span><span class="elementor-field-option"><input type="checkbox" value="Тараканы" data-value="Тараканы" id="form-field-f017716-1" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-1">Тараканы</label></span><span class="elementor-field-option"><input type="checkbox" value="Клещи" data-value="Клещи" id="form-field-f017716-2" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-2">Клещи</label></span><span class="elementor-field-option"><input type="checkbox" value="Комары" data-value="Комары" id="form-field-f017716-3" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-3">Комары</label></span><span class="elementor-field-option"><input type="checkbox" value="Муравьи" data-value="Муравьи" id="form-field-f017716-4" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-4">Муравьи</label></span><span class="elementor-field-option"><input type="checkbox" value="Моль" data-value="Моль" id="form-field-f017716-5" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-5">Моль</label></span><span class="elementor-field-option"><input type="checkbox" value="Короед" data-value="Короед" id="form-field-f017716-6" name="form_fields[f017716][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-f017716-6">Короед</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f552571" data-id="f552571" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e763f16 elementor-relative elementor-widget elementor-widget-pafe-form-builder-field" data-id="e763f16" data-element_type="widget" data-settings="{&quot;pafe_position&quot;:&quot;relative&quot;}" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-e763f16 elementor-col-100">
				<div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="Короед" data-value="Короед" id="form-field-e763f16-0" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-0">Короед</label></span><span class="elementor-field-option"><input type="checkbox" value="Блохи" data-value="Блохи" id="form-field-e763f16-1" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-1">Блохи</label></span><span class="elementor-field-option"><input type="checkbox" value="Мухи" data-value="Мухи" id="form-field-e763f16-2" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-2">Мухи</label></span><span class="elementor-field-option"><input type="checkbox" value="Мошки" data-value="Мошки" id="form-field-e763f16-3" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-3">Мошки</label></span><span class="elementor-field-option"><input type="checkbox" value="Осы" data-value="Осы" id="form-field-e763f16-4" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-4">Осы</label></span><span class="elementor-field-option"><input type="checkbox" value="Мокрицы" data-value="Мокрицы" id="form-field-e763f16-5" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-5">Мокрицы</label></span><span class="elementor-field-option"><input type="checkbox" value="Мыши" data-value="Мыши" id="form-field-e763f16-6" name="form_fields[e763f16][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-e763f16-6">Мыши</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c4f39a8" data-id="c4f39a8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cdddb32 elementor-relative elementor-widget elementor-widget-pafe-form-builder-field" data-id="cdddb32" data-element_type="widget" data-settings="{&quot;pafe_position&quot;:&quot;relative&quot;}" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-cdddb32 elementor-col-100">
				<div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="Крысы" data-value="Крысы" id="form-field-cdddb32-0" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-0">Крысы</label></span><span class="elementor-field-option"><input type="checkbox" value="Кроты" data-value="Кроты" id="form-field-cdddb32-1" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-1">Кроты</label></span><span class="elementor-field-option"><input type="checkbox" value="Бактерии" data-value="Бактерии" id="form-field-cdddb32-2" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-2">Бактерии</label></span><span class="elementor-field-option"><input type="checkbox" value="Запахи" data-value="Запахи" id="form-field-cdddb32-3" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-3">Запахи</label></span><span class="elementor-field-option"><input type="checkbox" value="Плесень" data-value="Плесень" id="form-field-cdddb32-4" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-4">Плесень</label></span><span class="elementor-field-option"><input type="checkbox" value="Санобработка" data-value="Санобработка" id="form-field-cdddb32-5" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-5">Санобработка</label></span><span class="elementor-field-option"><input type="checkbox" value="Фумигация" data-value="Фумигация" id="form-field-cdddb32-6" name="form_fields[cdddb32][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-cdddb32-6">Фумигация</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
									</div>
							<div class="pafe-multi-step-form__content-item-buttons">
																									<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="next">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Далее</span>
											</span>
										</button>
									</div>
																															</div>

							
														<div id="pafe-form-builder-trigger-success-multi_step" data-pafe-form-builder-trigger-success="multi_step" style="display: none"></div>
							<div id="pafe-form-builder-trigger-failed-multi_step" data-pafe-form-builder-trigger-failed="multi_step" style="display: none"></div>

							
						</div>
											<div class="pafe-multi-step-form__content-item" data-pafe-form-builder-step-item-id="702">
							<div class="pafe-multi-step-form__content-item-shortcode">
										<div data-elementor-type="section" data-elementor-id="702" class="elementor elementor-702" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-259965f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="259965f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-35a0783" data-id="35a0783" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d841232 elementor-widget elementor-widget-heading" data-id="d841232" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Где необходимо произвести обработку?</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-63feaf20 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63feaf20" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-51a9796c" data-id="51a9796c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-35a6f0c elementor-widget elementor-widget-pafe-form-builder-field" data-id="35a6f0c" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-35a6f0c elementor-col-100">
				<label style="display:none" for="form-field-35a6f0c" class="elementor-field-label">Где есть проблема</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="Квартира" data-value="Квартира" id="form-field-35a6f0c-0" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-0">Квартира</label></span><span class="elementor-field-option"><input type="checkbox" value="Частный дом" data-value="Частный дом" id="form-field-35a6f0c-1" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-1">Частный дом</label></span><span class="elementor-field-option"><input type="checkbox" value="Общепит" data-value="Общепит" id="form-field-35a6f0c-2" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-2">Общепит</label></span><span class="elementor-field-option"><input type="checkbox" value="Кафе" data-value="Кафе" id="form-field-35a6f0c-3" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-3">Кафе</label></span><span class="elementor-field-option"><input type="checkbox" value="ресторан" data-value="ресторан" id="form-field-35a6f0c-4" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-4">ресторан</label></span><span class="elementor-field-option"><input type="checkbox" value="Летняя площадка" data-value="Летняя площадка" id="form-field-35a6f0c-5" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-5">Летняя площадка</label></span><span class="elementor-field-option"><input type="checkbox" value="База отдыха" data-value="База отдыха" id="form-field-35a6f0c-6" name="form_fields[35a6f0c][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-35a6f0c-6">База отдыха</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-36a308f" data-id="36a308f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53b40b6 elementor-widget elementor-widget-pafe-form-builder-field" data-id="53b40b6" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-53b40b6 elementor-col-100">
				<div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="Лагерь" data-value="Лагерь" id="form-field-53b40b6-0" name="form_fields[53b40b6][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-53b40b6-0">Лагерь</label></span><span class="elementor-field-option"><input type="checkbox" value="Производство" data-value="Производство" id="form-field-53b40b6-1" name="form_fields[53b40b6][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-53b40b6-1">Производство</label></span><span class="elementor-field-option"><input type="checkbox" value="Магазин" data-value="Магазин" id="form-field-53b40b6-2" name="form_fields[53b40b6][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-53b40b6-2">Магазин</label></span><span class="elementor-field-option"><input type="checkbox" value="Офис" data-value="Офис" id="form-field-53b40b6-3" name="form_fields[53b40b6][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-53b40b6-3">Офис</label></span><span class="elementor-field-option"><input type="checkbox" value="Другое" data-value="Другое" id="form-field-53b40b6-4" name="form_fields[53b40b6][]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-53b40b6-4">Другое</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
									</div>
							<div class="pafe-multi-step-form__content-item-buttons">
																	<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="prev">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Назад</span>
											</span>
										</button>
									</div>
																									<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="next">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Далее</span>
											</span>
										</button>
									</div>
																															</div>

							
														<div id="pafe-form-builder-trigger-success-multi_step" data-pafe-form-builder-trigger-success="multi_step" style="display: none"></div>
							<div id="pafe-form-builder-trigger-failed-multi_step" data-pafe-form-builder-trigger-failed="multi_step" style="display: none"></div>

							
						</div>
											<div class="pafe-multi-step-form__content-item" data-pafe-form-builder-step-item-id="725">
							<div class="pafe-multi-step-form__content-item-shortcode">
										<div data-elementor-type="section" data-elementor-id="725" class="elementor elementor-725" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4af52da2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4af52da2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-49aed66e" data-id="49aed66e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-13f25fdc elementor-widget elementor-widget-heading" data-id="13f25fdc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Какая площадь вашего помещения/участка?</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7ce49067 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ce49067" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-134aa17c" data-id="134aa17c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-75515dae elementor-widget elementor-widget-pafe-form-builder-field" data-id="75515dae" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-range_slider elementor-field-group elementor-column elementor-field-group-4431 elementor-col-100 elementor-field-required">
				<label style="display:none" for="form-field-4431" class="elementor-field-label">Площадь участка/помещения</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" type="text" name="form_fields[4431]" id="form-field-4431" class="elementor-field elementor-size- " data-pafe-form-builder-range-slider="skin: &quot;round&quot;, grid: true, min: 0, max: 5000, prefix: &quot;кв.м &quot;,  step: 1
" data-pafe-form-builder-range-slider-options="{&quot;skin&quot;:&quot;round&quot;,&quot;grid&quot;:&quot;true&quot;,&quot;min&quot;:&quot;0&quot;,&quot;max&quot;:&quot;5000&quot;,&quot;prefix&quot;:&quot;\u043a\u0432.\u043c&quot;,&quot;step&quot;:&quot;1\n&quot;}" value="" data-pafe-form-builder-form-id="multi_step">						<script>
							(function ($) {
								var WidgetPafeFormBuilderHandlerRangeSlider4431 = function ($scope, $) {

								    var $elements = $scope.find('[data-pafe-form-builder-range-slider]');

									if (!$elements.length) {
										return;
									}

									$.each($elements, function (i, $element) {
										if ($($element).siblings('.irs').length == 0) {
											$('#form-field-4431').ionRangeSlider({
												skin: "round", grid: true, min: 0, max: 5000, prefix: "кв.м ",  step: 1
											});
										}

										$($element).change();
									});

								};

								$(window).on('elementor/frontend/init', function () {
							        elementorFrontend.hooks.addAction('frontend/element_ready/pafe-form-builder-field.default', WidgetPafeFormBuilderHandlerRangeSlider4431);
							    });

							}(jQuery)); 
						</script>
					</div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
									</div>
							<div class="pafe-multi-step-form__content-item-buttons">
																	<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="prev">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Назад</span>
											</span>
										</button>
									</div>
																									<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="next">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Далее</span>
											</span>
										</button>
									</div>
																															</div>

							
														<div id="pafe-form-builder-trigger-success-multi_step" data-pafe-form-builder-trigger-success="multi_step" style="display: none"></div>
							<div id="pafe-form-builder-trigger-failed-multi_step" data-pafe-form-builder-trigger-failed="multi_step" style="display: none"></div>

							
						</div>
											<div class="pafe-multi-step-form__content-item" data-pafe-form-builder-step-item-id="751">
							<div class="pafe-multi-step-form__content-item-shortcode">
										<div data-elementor-type="section" data-elementor-id="751" class="elementor elementor-751" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6554337a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6554337a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9ffb41a" data-id="9ffb41a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1422617f elementor-widget elementor-widget-heading" data-id="1422617f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Вы уже пробовали бороться с этой проблемой?</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-75022e8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75022e8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-598e5086" data-id="598e5086" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-589ed28b elementor-widget elementor-widget-pafe-form-builder-field" data-id="589ed28b" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-radio elementor-field-group elementor-column elementor-field-group-589ed28b elementor-col-100">
				<label style="display:none" for="form-field-589ed28b" class="elementor-field-label">Решали проблему?</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><form><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="radio" value="Да, бытовыми средствами" data-value="Да, бытовыми средствами" id="form-field-589ed28b-0" name="form_fields[589ed28b]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-589ed28b-0">Да, бытовыми средствами</label></span><span class="elementor-field-option"><input type="radio" value="Да, уже вызывали другую службу" data-value="Да, уже вызывали другую службу" id="form-field-589ed28b-1" name="form_fields[589ed28b]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-589ed28b-1">Да, уже вызывали другую службу</label></span><span class="elementor-field-option"><input type="radio" value="Нет, пока ничего не предпринимали" data-value="Нет, пока ничего не предпринимали" id="form-field-589ed28b-2" name="form_fields[589ed28b]" data-pafe-form-builder-default-value="" data-pafe-form-builder-form-id="multi_step"> <label for="form-field-589ed28b-2">Нет, пока ничего не предпринимали</label></span></div></form></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
									</div>
							<div class="pafe-multi-step-form__content-item-buttons">
																	<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="prev">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Назад</span>
											</span>
										</button>
									</div>
																									<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="next">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Далее</span>
											</span>
										</button>
									</div>
																															</div>

							
														<div id="pafe-form-builder-trigger-success-multi_step" data-pafe-form-builder-trigger-success="multi_step" style="display: none"></div>
							<div id="pafe-form-builder-trigger-failed-multi_step" data-pafe-form-builder-trigger-failed="multi_step" style="display: none"></div>

							
						</div>
											<div class="pafe-multi-step-form__content-item" data-pafe-form-builder-step-item-id="704">
							<div class="pafe-multi-step-form__content-item-shortcode">
										<div data-elementor-type="section" data-elementor-id="704" class="elementor elementor-704" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-36f0bded elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36f0bded" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-366c8a89" data-id="366c8a89" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7c636761 elementor-widget elementor-widget-heading" data-id="7c636761" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Контактные данные</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-44dcad84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44dcad84" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1f8e4343" data-id="1f8e4343" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-74deafc4 elementor-widget elementor-widget-pafe-form-builder-field" data-id="74deafc4" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-your_name elementor-col-100 elementor-field-required elementor-mark-required">
				<label for="form-field-your_name" class="elementor-field-label">Ваше имя</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="text" name="form_fields[your_name]" id="form-field-your_name" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" required="required" aria-required="true" data-pafe-form-builder-form-id="multi_step"></div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-41d3fa31 elementor-widget elementor-widget-pafe-form-builder-field" data-id="41d3fa31" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-your_phone elementor-col-100 elementor-field-required elementor-mark-required">
				<label for="form-field-your_phone" class="elementor-field-label">Ваш телефон</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="tel" name="form_fields[your_phone]" id="form-field-your_phone" placeholder="+7(000)000-00-00" data-mask="+7(000)000-00-00" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" required="required" aria-required="true" data-pafe-form-builder-form-id="multi_step" pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted."></div>			</div>
		</div>
			</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
									</div>
							<div class="pafe-multi-step-form__content-item-buttons">
																	<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-nav="prev">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Назад</span>
											</span>
										</button>
									</div>
																																	<input type="hidden" name="post_id" value="622" data-pafe-form-builder-hidden-form-id="multi_step"/>
									<input type="hidden" name="form_id" value="664f8b0a" data-pafe-form-builder-hidden-form-id="multi_step"/>
									<input type="hidden" name="remote_ip" value="107.23.218.4" data-pafe-form-builder-hidden-form-id="multi_step"/>

									
									
									
											
									<div class="pafe-multi-step-form__content-item-button">
										<button class="elementor-button pafe-form-builder-button elementor-size-lg elementor-animation-grow" role="button" data-pafe-form-builder-required-text="Это поле обязательно к выбору" data-pafe-form-builder-nav-form-id="multi_step" data-pafe-form-builder-submit-form-id="multi_step">
											<span class="elementor-button-content-wrapper">
												<span class="elementor-button-text">Отправить</span>
											</span>
										</button>
									</div>
																																								</div>

							
							
																								<div class="pafe-form-builder-alert pafe-form-builder-alert--mail">
									<div class="elementor-message elementor-message-success" role="alert">Форма успешно отправлена. </div>
									<div class="elementor-message elementor-message-danger" role="alert">Ошибка отправки...</div>
									<!-- <div class="elementor-message elementor-help-inline" role="alert">Server error. Form not sent.</div> -->
								</div>
														<div id="pafe-form-builder-trigger-success-multi_step" data-pafe-form-builder-trigger-success="multi_step" style="display: none"></div>
							<div id="pafe-form-builder-trigger-failed-multi_step" data-pafe-form-builder-trigger-failed="multi_step" style="display: none"></div>

							
						</div>
									</div>
			</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-59f9004 elementor-widget elementor-widget-text-editor" data-id="59f9004" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p style="text-align: center;"><strong>Заполняя анкету Вы автоматически соглашаетесь с <a href="#">политикой конфиденциальности</a></strong></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c180b44 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c180b44" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f11f1df" data-id="f11f1df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6be0e6b elementor-widget elementor-widget-heading" data-id="6be0e6b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Часто задаваемые вопросы</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1979027 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1979027" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5dc836" data-id="f5dc836" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5861ff6 elementor-widget elementor-widget-toggle" data-id="5861ff6" data-element_type="widget" data-widget_type="toggle.default">
				<div class="elementor-widget-container">
					<div class="elementor-toggle" role="tablist">
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9261" class="elementor-tab-title" data-tab="1" role="tab" aria-controls="elementor-tab-content-9261" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Насколько обработка от насекомых опасна для людей или животных?</a>
					</div>
					<div id="elementor-tab-content-9261" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-9261"><p>При обработке мы используем профессиональные препараты четвертого класса мало опасных веществ. Чтобы объяснить суть на простом примере &#8212; к этому же классу опасности относится, например, жидкость для мытья посуды.</p><p>Препарат полностью безвреден для человека и домашних животных, если конечно вы не собираетесь употреблять его внутрь.</p><p>Кроме того, действие препарата рассчитано на размер насекомого, поэтому ваши домашние питомцы, которые многократно больше даже самого большого таракана, никак не пострадают.</p></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9262" class="elementor-tab-title" data-tab="2" role="tab" aria-controls="elementor-tab-content-9262" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Как подготовиться к обработке от насекомых?</a>
					</div>
					<div id="elementor-tab-content-9262" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-9262"><div class="one-title"><span style="font-size: 16px;">Для того чтобы добиться максимальной эффективности необходимо сделать влажную уборку в вашем помещении, очистить все поверхности от пыли и убрать крошки. Препарат лучше ложится и фиксируется на чистой поверхности.</span></div><div> </div><div class="one-text"><p>Кроме того, все продукты нужно убрать с открытых мест, например, спрятать в холодильник или герметично закрыть в кухонном шкафчике.</p><p>Если обработка будет производиться от постельных клопов, постельное белье необходимо оставить на спальных местах, т.к. там могут жить личинки, мы обработаем все постельное белье, а потом вы уже его можете постирать.</p></div></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9263" class="elementor-tab-title" data-tab="3" role="tab" aria-controls="elementor-tab-content-9263" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Чем вы обрабатываете квартиру?</a>
					</div>
					<div id="elementor-tab-content-9263" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-9263"><div class="one-title"><div class="one-title"><span style="font-size: 16px;">В подавляющем большинстве случаев мы используем генератор холодного тумана и генераторы мелкодисперсного распыления, поскольку  это самый эффективный метод распыления препарата в квартирах на сегодняшний день.</span></div><div class="one-title"><span style="font-size: 16px;">Генератор создает мелкодисперсный туман, который деликатно ложится на поверхность не повреждая мебель, предметы интерьера и обои.</span></div><div class="one-text"><p>Также генератор позволяет распылить препарат в самые труднодоступные места, такие как мелкие щели, ворс ковра, за громоздкую мебель, поэтому никакая поверхность не останется не обработанной, вредители обречены на уничтожение.</p></div></div></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9264" class="elementor-tab-title" data-tab="4" role="tab" aria-controls="elementor-tab-content-9264" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Как действует препарат, точно ли погибнут все насекомые?</a>
					</div>
					<div id="elementor-tab-content-9264" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-9264"><div class="one-title"><div class="one-title"><p>Как правило, мы используем сразу несколько препаратов за одну обработку, это помогает нанести сокрушительный удар по пищеварительной системе насекомых и грызунов.</p><p>Препарат имеет кишечно-контактное действие, это значит, что в момент отравления у насекомых перестает работать пищеварительная система, т.е. они перестают питаться и затем наступает острое кишечное отравление и гибель.</p><p>Кроме того, в композицию препаратов входит препарат с овицидным эффектом, это значит что погибнут не только взрослые особи насекомого, но также личинки и мелкие выводки, поэтому вы избавитесь от проблемы не на 2-3 месяца, а навсегда.</p></div></div></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9265" class="elementor-tab-title" data-tab="5" role="tab" aria-controls="elementor-tab-content-9265" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Как именно вы уничтожаете грызунов в помещении?</a>
					</div>
					<div id="elementor-tab-content-9265" class="elementor-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="elementor-tab-title-9265"><div class="one-title"><div class="one-title"><p>Для уничтожения грызунов в помещении мы используем специальные контейнеры, в которые помещается специальная приманка, отравленная профессиональным препаратом. Контейнеры расставляются по периметру помещения и в труднодоступных местах, где обитают крысы или мыши. В ночное время суток, грызуны выходят для добычи пищи, их привлекает запах приманки и они съедают отравленную приманку.</p></div></div></div>
				</div>
							<div class="elementor-toggle-item">
					<div id="elementor-tab-title-9266" class="elementor-tab-title" data-tab="6" role="tab" aria-controls="elementor-tab-content-9266" aria-expanded="false">
												<span class="elementor-toggle-icon elementor-toggle-icon-left" aria-hidden="true">
															<span class="elementor-toggle-icon-closed"><i class="fas fa-caret-right"></i></span>
								<span class="elementor-toggle-icon-opened"><i class="elementor-toggle-icon-opened fas fa-caret-up"></i></span>
													</span>
												<a href="" class="elementor-toggle-title">Даете ли вы гарантию на оказанные услуги?</a>
					</div>
					<div id="elementor-tab-content-9266" class="elementor-tab-content elementor-clearfix" data-tab="6" role="tabpanel" aria-labelledby="elementor-tab-title-9266"><div class="one-title"><div class="one-title"><p>Мы готовы давать гарантию на период до 6 месяцев. Срок и условия гарантии зависят от различных факторов, таких как: вид насекомых, источник появления насекомых, санитарное состояние обрабатываемого объекта, состояние окружающей среды и т.д. Окончательное решение касаемо гарантии принимает наш специалист после осмотра обрабатываемого объекта.</p></div></div></div>
				</div>
								</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-09c0149 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="09c0149" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cbed693" data-id="cbed693" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bd97b3 elementor-widget elementor-widget-text-editor" data-id="5bd97b3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<h3><strong>Услуги по дератизации и дезинсекции в Воронеже</strong></h3><p>Осуществляются нами с использованием современного оборудования, с применением высоконадежных и эффективных препаратов, которые успешно справляются с насекомыми и грызунами.</p><h3>Наша служба дезинфекции «ДезПорядок» предлагает следующий ряд услуг:</h3><ul><li>Дезинсекция – для санитарной обработки пространств и ликвидации насекомых;</li><li>Дератизация – для истребления грызунов;</li><li>Дезинфекция – для устранения грибков, вирусов и бактерий;</li><li>Дезодорация – для устранения стойких неприятных запахов;</li><li>Фумигация – для устранения древесных вредителей.</li></ul><p>Мы осуществляем дезинсекцию животноводческих помещений, боремся с любыми грызунами, насекомыми, бактериями и грибками. У нас вы можете заказать любые услуги по дезинфекции, дезинсекции и дератизации помещений – квартиры, дома или организации. Наша помощь понадобится для кардинальной борьбы с насекомыми и грызунами, для принятия срочных мер по уничтожению и выведению вредителей из помещения.</p><p>В нашей службе дезинфекции «ДезПорядок» вы сможете заключить договор на дезинфекцию, дезинсекцию и дератизацию в Воронеже на выгодных условиях – мы предлагаем каждому индивидуальный подход и приятные расценки. Для дезинсекции квартиры мы используем инновационные и безопасные для человека химические препараты, которые эффективно справляются с грызунами, насекомыми, бактериями даже в самых труднодоступных местах. Мы устраним «незваных» гостей в вашей квартире, проведем ее санитарную обработку и предоставим качественный результат!</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ce426f6 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="ce426f6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-de8519d" data-id="de8519d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e0c1855 elementor-widget elementor-widget-heading" data-id="e0c1855" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Остались вопросы?</div>		</div>
				</div>
				<div class="elementor-element elementor-element-8318c60 elementor-widget elementor-widget-text-editor" data-id="8318c60" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Задайте их нашему специалисту<br /><a href="tel:+79805491820">8(980)549-18-20</a></p>						</div>
				</div>
				<div class="elementor-element elementor-element-f71601a elementor-align-center uael-mbutton-text-center elementor-widget elementor-widget-uael-marketing-button" data-id="f71601a" data-element_type="widget" data-widget_type="uael-marketing-button.default">
				<div class="elementor-widget-container">
					<div class="uael-marketing-button">
			<div class="uael-button-wrapper elementor-button-wrapper">
				<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM5NiIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-md uael-marketing-buttons-">
									<span class="uael_btn__blink"></span>
													<span class="uael-marketing-buttons-wrap">
			<span class="elementor-button-content-wrapper uael-buttons-icon-">
								<span class="elementor-button-text uael-marketing-button-title elementor-inline-editing" data-elementor-setting-key="text" data-elementor-inline-editing-toolbar="none">Обратная связь</span>
			</span>
			 
		</span>
						</a>
			</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->

			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="108" class="elementor elementor-108" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-bae2d17 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bae2d17" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-472f650" data-id="472f650" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-34007b0 elementor-widget elementor-widget-heading" data-id="34007b0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Свяжитесь с нами</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-bec4ade elementor-shape-circle elementor-grid-2 e-grid-align-left e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="bec4ade" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-fd8d807" href="https://api.whatsapp.com/send?phone=whatsapp://send?phone=79805491820" target="_blank">
						<span class="elementor-screen-only">Whatsapp</span>
						<i class="fab fa-whatsapp"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-viber elementor-repeater-item-1093b6a" href="viber://chat?number=79805491820" target="_blank">
						<span class="elementor-screen-only">Viber</span>
						<i class="fab fa-viber"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-3a218da" href="" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-30227a1" href="https://vk.com/dezporyadok" target="_blank">
						<span class="elementor-screen-only">Vk</span>
						<i class="fab fa-vk"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-09d1c1a" data-id="09d1c1a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-90b9f64 elementor-widget elementor-widget-heading" data-id="90b9f64" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Контакты</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-28e8958 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="28e8958" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-phone-square-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h5 class="elementor-icon-box-title">
					<span >Телефон</span>
				</h5>
								<p class="elementor-icon-box-description"><a href="tel:+79805491820" style="color:#fff;">8(980)549-18-20</a></p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-29f8ffd elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="29f8ffd" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-envelope"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h5 class="elementor-icon-box-title">
					<span >Email</span>
				</h5>
								<p class="elementor-icon-box-description"><a href="mailto:dezporyadok@yandex.ru" style="color:#fff;">dezporyadok@yandex.ru</a></p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-edb6cf8" data-id="edb6cf8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e133f89 elementor-widget elementor-widget-heading" data-id="e133f89" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Адрес</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8390a0b elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="8390a0b" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-map-marker-alt"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h5 class="elementor-icon-box-title">
					<span >Воронеж</span>
				</h5>
								<p class="elementor-icon-box-description">Лениский проспект, дом 1д.</p>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b88012 elementor-position-left elementor-view-default elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="3b88012" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="far fa-clock"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h5 class="elementor-icon-box-title">
					<span >Режим работы</span>
				</h5>
								<p class="elementor-icon-box-description">Пн-Вс: с 8:00 до 20:00</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-685aa57" data-id="685aa57" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-67dbe18 elementor-widget elementor-widget-text-editor" data-id="67dbe18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><strong>ИП Воронина Н.М.</strong><br /><strong>ИНН</strong> 366500151319<br /><strong>ОГРН</strong> 305366503100133</p>						</div>
				</div>
				<div class="elementor-element elementor-element-ee98fea elementor-widget elementor-widget-copyright" data-id="ee98fea" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>© 2021 Служба дезинфекции Воронежа Дезпорядок.</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>		</footer>
		</div><!-- #page -->
<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"></span>	<span class="screen-reader-text">Пролистать наверх</span>
</a>
		<div data-elementor-type="popup" data-elementor-id="396" class="elementor elementor-396 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;close_button_delay&quot;:0.5,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-55a5b32 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55a5b32" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-de21d66" data-id="de21d66" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ab41935 elementor-widget elementor-widget-heading" data-id="ab41935" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Обратная связь</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-b4b8dc7 elementor-widget elementor-widget-text-editor" data-id="b4b8dc7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Специалист свяжется с вами в течение 5 минут</p>						</div>
				</div>
				<div class="elementor-element elementor-element-9659d43 elementor-widget elementor-widget-pafe-form-builder-field" data-id="9659d43" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-9659d43 elementor-col-100 elementor-field-required">
				<label style="display:none" for="form-field-9659d43" class="elementor-field-label">Имя</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="text" name="form_fields[9659d43]" id="form-field-9659d43" placeholder="Ваше имя*" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" required="required" aria-required="true" data-pafe-form-builder-form-id="123"></div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-adf6b3c elementor-widget elementor-widget-pafe-form-builder-field" data-id="adf6b3c" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-adf6b3c elementor-col-100 elementor-field-required">
				<label for="form-field-adf6b3c" class="elementor-field-label">Телефон</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="text" name="form_fields[adf6b3c]" id="form-field-adf6b3c" placeholder="+7(___)___-__-__" data-mask="+7(000)000-00-00" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" required="required" aria-required="true" data-pafe-form-builder-form-id="123"></div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-3a2f601 elementor-align-justify elementor-widget elementor-widget-pafe-form-builder-submit" data-id="3a2f601" data-element_type="widget" data-widget_type="pafe-form-builder-submit.default">
				<div class="elementor-widget-container">
					<input type="hidden" name="post_id" value="622" data-pafe-form-builder-hidden-form-id="123"/>
		<input type="hidden" name="form_id" value="3a2f601" data-pafe-form-builder-hidden-form-id="123"/>
		<input type="hidden" name="remote_ip" value="107.23.218.4" data-pafe-form-builder-hidden-form-id="123"/>

		
		
		
		
		<div class="elementor-button-wrapper">
			<button class="elementor-button pafe-form-builder-button elementor-size-sm" role="button" data-pafe-form-builder-required-text="Поле обязательно к заполнению" data-pafe-form-builder-submit-form-id="123">
						<span class="elementor-button-content-wrapper">
			<span class="elementor-button-text elementor-form-spinner"><i class="fa fa-spinner fa-spin"></i></span>
						<span class="elementor-button-text">Запросить звонок</span>
		</span>
					</button>
		</div>

		
		
		
				<div id="pafe-form-builder-trigger-success-123" data-pafe-form-builder-trigger-success="123" style="display: none"></div>
		<div id="pafe-form-builder-trigger-failed-123" data-pafe-form-builder-trigger-failed="123" style="display: none"></div>
		<div class="pafe-form-builder-alert pafe-form-builder-alert--mail">
			<div class="elementor-message elementor-message-success" role="alert" data-pafe-form-builder-message="Спасибо. Сообщение отправлено менеджерам ДезПорядок">Спасибо. Сообщение отправлено менеджерам ДезПорядок</div>
			<div class="elementor-message elementor-message-danger" role="alert" data-pafe-form-builder-message="Ошибка">Ошибка</div>
			<!-- <div class="elementor-message elementor-help-inline" role="alert">Server error. Form not sent.</div> -->
		</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a30029c elementor-widget elementor-widget-text-editor" data-id="a30029c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><strong>Отправляя Вы автоматически соглашаетесь с <a href="https://dezporyadok.ru/dezinsekciya/#">политикой конфиденциальности</a></strong></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="1031" class="elementor elementor-1031 elementor-location-popup" data-elementor-settings="{&quot;close_button_delay&quot;:0.5,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2c64787 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2c64787" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-610b7bf" data-id="610b7bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4de2131 elementor-widget elementor-widget-heading" data-id="4de2131" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Заявка на услуги</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-bf54454 elementor-widget elementor-widget-text-editor" data-id="bf54454" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Специалист свяжется с вами в течение 5 минут</p>						</div>
				</div>
				<div class="elementor-element elementor-element-4891454 elementor-widget elementor-widget-pafe-form-builder-field" data-id="4891454" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-4891454 elementor-col-100">
				<label style="display:none" for="form-field-4891454" class="elementor-field-label">Имя</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="text" name="form_fields[4891454]" id="form-field-4891454" placeholder="Ваше имя*" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" data-pafe-form-builder-form-id="124"></div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-6a15c61 elementor-widget elementor-widget-pafe-form-builder-field" data-id="6a15c61" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-6a15c61 elementor-col-100">
				<label style="display:none" for="form-field-6a15c61" class="elementor-field-label">Телефон</label><div data-pafe-form-builder-required></div><div class="pafe-field-container"><input size="1" class="elementor-field elementor-size- " type="text" name="form_fields[6a15c61]" id="form-field-6a15c61" placeholder="+7(___)___-__-__" data-mask="+7(000)000-00-00" autocomplete="on" data-pafe-form-builder-default-value="" value="" data-pafe-form-builder-value="" data-pafe-form-builder-form-id="124"></div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-93f230d elementor-widget elementor-widget-pafe-form-builder-field" data-id="93f230d" data-element_type="widget" data-widget_type="pafe-form-builder-field.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-form-fields-wrapper elementor-labels-above">
			<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-93f230d elementor-col-100 elementor-field-required elementor-mark-required">
				<label for="form-field-93f230d" class="elementor-field-label">Выберите услугу</label><div data-pafe-form-builder-required></div><div class="pafe-field-container">		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[93f230d]" id="form-field-93f230d" class="elementor-field-textual elementor-size-" required="required" aria-required="true" data-pafe-form-builder-form-id="124" data-pafe-form-builder-default-value="" data-options='["\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u0442\u0430\u0440\u0430\u043a\u0430\u043d\u043e\u0432","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u043b\u043e\u043f\u043e\u0432","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u043b\u0435\u0449\u0435\u0439","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043c\u0443\u0440\u0430\u0432\u044c\u0435\u0432","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u043e\u0440\u043e\u0435\u0434\u0430","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u043e\u043c\u0430\u0440\u043e\u0432","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043c\u0443\u0445","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043e\u0441","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043f\u0447\u0435\u043b","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u0431\u043b\u043e\u0445","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043c\u043e\u0448\u043a\u0438","","\u0414\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u043e\u0442 \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0438\u0440\u0443\u0441\u0430","\u0414\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044f","\u0414\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u044b \u043e\u0442 \u0432\u0438\u0440\u0443\u0441\u043e\u0432","\u0414\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u043f\u043e\u043c\u0435\u0449\u0435\u043d\u0438\u0439","\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435 \u043f\u043b\u0435\u0441\u0435\u043d\u0438","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u0437\u0430\u043f\u0430\u0445\u043e\u0432","","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043c\u044b\u0448\u0435\u0439","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u0440\u044b\u0441","\u0423\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0435 \u043a\u0440\u043e\u0442\u043e\u0432","","\u0424\u0443\u043c\u0438\u0433\u0430\u0446\u0438\u044f"]'>
				<option value="Уничтожение тараканов">Уничтожение тараканов</option><option value="Уничтожение клопов">Уничтожение клопов</option><option value="Уничтожение клещей">Уничтожение клещей</option><option value="Уничтожение муравьев">Уничтожение муравьев</option><option value="Уничтожение короеда">Уничтожение короеда</option><option value="Уничтожение комаров">Уничтожение комаров</option><option value="Уничтожение мух">Уничтожение мух</option><option value="Уничтожение ос">Уничтожение ос</option><option value="Уничтожение пчел">Уничтожение пчел</option><option value="Уничтожение блох">Уничтожение блох</option><option value="Уничтожение мошки">Уничтожение мошки</option><option value="" selected="selected"></option><option value="Дезинфекция от короновируса">Дезинфекция от короновируса</option><option value="Дезинфекция автомобиля">Дезинфекция автомобиля</option><option value="Дезинфекция квартиры от вирусов">Дезинфекция квартиры от вирусов</option><option value="Дезинфекция помещений">Дезинфекция помещений</option><option value="Удаление плесени">Удаление плесени</option><option value="Уничтожение запахов">Уничтожение запахов</option><option value="" selected="selected"></option><option value="Уничтожение мышей">Уничтожение мышей</option><option value="Уничтожение крыс">Уничтожение крыс</option><option value="Уничтожение кротов">Уничтожение кротов</option><option value="" selected="selected"></option><option value="Фумигация">Фумигация</option>			</select>
		</div>
		</div>			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-b26d212 elementor-align-justify elementor-widget elementor-widget-pafe-form-builder-submit" data-id="b26d212" data-element_type="widget" data-widget_type="pafe-form-builder-submit.default">
				<div class="elementor-widget-container">
					<input type="hidden" name="post_id" value="622" data-pafe-form-builder-hidden-form-id="124"/>
		<input type="hidden" name="form_id" value="b26d212" data-pafe-form-builder-hidden-form-id="124"/>
		<input type="hidden" name="remote_ip" value="107.23.218.4" data-pafe-form-builder-hidden-form-id="124"/>

		
		
		
		
		<div class="elementor-button-wrapper">
			<button class="elementor-button pafe-form-builder-button elementor-size-sm" role="button" data-pafe-form-builder-required-text="Поле обязательно к заполнению" data-pafe-form-builder-submit-form-id="124">
						<span class="elementor-button-content-wrapper">
			<span class="elementor-button-text elementor-form-spinner"><i class="fa fa-spinner fa-spin"></i></span>
						<span class="elementor-button-text">Отправить заявку</span>
		</span>
					</button>
		</div>

		
		
		
				<div id="pafe-form-builder-trigger-success-124" data-pafe-form-builder-trigger-success="124" style="display: none"></div>
		<div id="pafe-form-builder-trigger-failed-124" data-pafe-form-builder-trigger-failed="124" style="display: none"></div>
		<div class="pafe-form-builder-alert pafe-form-builder-alert--mail">
			<div class="elementor-message elementor-message-success" role="alert" data-pafe-form-builder-message="Спасибо. Сообщение отправлено менеджерам ДезПорядок">Спасибо. Сообщение отправлено менеджерам ДезПорядок</div>
			<div class="elementor-message elementor-message-danger" role="alert" data-pafe-form-builder-message="Ошибка">Ошибка</div>
			<!-- <div class="elementor-message elementor-help-inline" role="alert">Server error. Form not sent.</div> -->
		</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-cacfb67 elementor-widget elementor-widget-text-editor" data-id="cacfb67" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><strong>Отправляя Вы автоматически соглашаетесь с <a href="https://dezporyadok.ru/dezinsekciya/#">политикой конфиденциальности</a></strong></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-post-690-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-690.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='elementor-post-696-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-696.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='pafe-form-builder-style-css'  href='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/form-builder.min.css?ver=6.3.58' media='all' />
<link rel='stylesheet' id='elementor-post-702-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-702.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='elementor-post-725-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-725.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='elementor-post-751-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-751.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='elementor-post-704-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-704.css?ver=1619548950' media='all' />
<link rel='stylesheet' id='elementor-post-1031-css'  href='https://dezporyadok.ru/wp-content/uploads/elementor/css/post-1031.css?ver=1619548950' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://dezporyadok.ru/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.3.3' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","header_main_stick":"1","header_above_stick":"0","header_below_stick":"1","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"both","sticky_header_style":"none","sticky_hide_on_scroll":"","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"","header_logo_width":"","responsive_header_logo_width":{"desktop":280,"tablet":"","mobile":140},"stick_origin_position":"","site_layout":"","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
</script>
<script src='https://dezporyadok.ru/wp-content/uploads/astra-addon/astra-addon-60885ebc3d5e38-46342872.js?ver=3.3.2' id='astra-addon-js-js'></script>
<script src='https://dezporyadok.ru/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/form-builder.min.js?ver=6.3.58' id='pafe-form-builder-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.0' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.0' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/dezporyadok.ru\/wp-admin\/admin-ajax.php","nonce":"46b87d05cc","urls":{"assets":"https:\/\/dezporyadok.ru\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/dezporyadok.ru\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.0' id='elementor-pro-frontend-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://dezporyadok.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.2' id='share-link-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/dezporyadok.ru\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/dezporyadok.ru\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u041c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0435 \u0440\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u043d\u044b\u0435","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442 \u0420\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u043d\u044b\u0439","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u043e\u0444\u043e\u0440\u043c\u0430\u0442\u043d\u044b\u0435","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"form-submissions":true},"urls":{"assets":"https:\/\/dezporyadok.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":622,"title":"%D0%A1%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D0%B8%2C%20%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%81%D0%B5%D0%BA%D1%86%D0%B8%D0%B8%20%D0%B8%20%D0%B4%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20%D0%92%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%D0%B6%D0%B0-%20%D0%94%D0%B5%D0%B7%D0%BF%D0%BE%D1%80%D1%8F%D0%B4%D0%BE%D0%BA","excerpt":"","featuredImage":false}};
</script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js'></script>
<script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.0' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://dezporyadok.ru/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.2' id='preloaded-modules-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<style> @media (max-width:767px) { .elementor-element.elementor-hidden-phone, .elementor-tabs-wrapper { display: none !important; } } @media (min-width:768px) and (max-width:1024px) { .elementor-element.elementor-hidden-tablet { display: none !important; } } @media (min-width:1025px) { .elementor-element.elementor-hidden-desktop { display: none !important; } } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-desktop { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-tablet { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-phone { display: block !important; } [data-pafe-display-inline-block] {width: auto !important}</style><div class="pafe-break-point" data-pafe-break-point-md="768" data-pafe-break-point-lg="1025" data-pafe-ajax-url="https://dezporyadok.ru/wp-admin/admin-ajax.php"></div><div class="pswp pafe-lightbox-modal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">

<div class="pswp__top-bar">

<div class="pswp__counter"></div>

<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

<button class="pswp__button pswp__button--share" title="Share"></button>

<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>


<!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> -->

<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
<!-- <a href="#" class="pswp__share--facebook"></a>
<a href="#" class="pswp__share--twitter"></a>
<a href="#" class="pswp__share--pinterest"></a>
<a href="#" download class="pswp__share--download"></a> -->
</div>
</div>

<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center">
</div>
</div>
</div>

</div>


</div>

<script type="text/javascript">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</script><div data-pafe-stripe=""></div><div data-pafe-form-builder-tinymce-upload="https://dezporyadok.ru/wp-content/plugins/piotnet-addons-for-elementor-pro/inc/tinymce/tinymce-upload.php"></div>	</body>
</html>
